Privacy Policy

giovedì 6 novembre 2008

Security bulletins Adobe


Rilasciati hotfix per i seguenti prodotti Adobe:

Reader e Acrobat 8, Flashplayer 9 e Coldfusion.

In ordine cronologico i link ai bollettini di sicurezza:

Adobe e Acrobat Nessun'azione richiesta per chi ha già installato la versione 9 di questi software.
Flash Player 9 Dalla versione Flash Player 10.0.12.36 questo bug è stato risolto. Per chi non l'avesse fatto si consiglia di aggiornare flash player qui.
Cold Fusion di seguito l'hotfix disponibile qui.

Fonte: http://blogs.adobe.com/psirt/2008/11/

Reazioni:

0 commenti :

Posta un commento